*
News: SMF - Just Installed!


Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - Lenfesk

Pages: [1]
1) General Discussion / Keep up the Great Work
« on: September 01, 2019, 12:58:23 AM »
Oh I totally missed your 71 back there too busy checking out your buggy and  66 mustang. They are all very nice, Im just partial to the 65 through 68 mustangs.
Keep up the good work on your buggy its come a long way and really looking good.

2) Flex System Manager (FSM) / issue during inventory collection
« on: August 31, 2019, 07:43:54 PM »
Hi,

Im trying to compile OSG on OS X 10.10.4

I have all the dependencies install using homebrew.

My build stops at 94 and its related to ffmpeg.

I need help figuring this out.

 Code:

3) Flex System Manager (FSM) / issue during inventory collection
« on: August 31, 2019, 02:39:51 AM »
Didt have to get a new pigtail after all, my dad was able to get the broken pins out of the original one so all I had to do was hook it up to the new circuit board.

4) VMware Support / Packet Drops on DOWN VMNIC
« on: August 29, 2019, 11:59:46 PM »
The Lobby server has been taken down indefinitely.

Hardly anyone used it, so I doubt that BRPGs and BGEs Lobby feature will be missed much.

Tried again today and ran into the same issue.  Since it appears to be a server error and others are experiencing the same issue, I guess its not something Im doing wrong.

dylanapollo

6) Flex System Manager (FSM) / FSM 1 3 4 and p260 firmware VIO version
« on: August 29, 2019, 04:26:12 PM »
AlsoIf im cruising along around 30 to 35 and gently step on the gas it has no power I have to almost floor it to get it going faster then the speed I was traveling at.

7) Flex System Manager (FSM) / SMIA Tool Locked Out
« on: August 28, 2019, 12:14:00 AM »
--I was very interested in that tutorial i tried it out on my machine by holding command S while booting.  i was able to boot up, but when i tried to have it dump my password, nothing happened.  Does this process ussually take a long time?  or am i doing something wrong?

Pages: [1]