*
News: SMF - Just Installed!


Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - JeuMeu

Pages: [1]
Hello,

My connexion 5250 is good, i can take a remote console easily but i can't open this console with another user of USERID.

IBM is in this problem, and i will reply here the result when this problem will be resolve.

thank you.

Regards,

L'JeuMeu

Hello,

For test, my new profil si a similar of admin with all roles and HMCAdmin of course, but he can't open a remote 5250 console.

Juste USERID can it.

L'JeuMeu

3) Flex System Manager (FSM) / Re: V7000 in "pending" status in graphical view
« on: September 11, 2014, 04:48:20 PM »
Hello,

Sorry for the delay, here = GMT +10 (New Caledonia)

FSM = 1.3.1

And i can't remove my V7K from FSM, because i can't clic or display this component in the graphical view.

In Resource explorer, the V7K is considerated as externat V7K (not included in PureFlex Chassis).

In attach you can see all screen if you want

Graphical view (impossible to modify)
Explorer view

thanks for your help.

L'JeuMeu

PS: and in another view of resource explorer i can see slots 11 to 14 occuped by my V7K.

4) Flex System Manager (FSM) / V7000 in "pending" status in graphical view
« on: September 10, 2014, 11:53:06 PM »
Hello,

Since the start, my V7000 have a status "pending" in the graphical view on my FSM.

In Resources Explorer, i can see the V7000 4039 and i can see the complete inventory but in the graphical view, slots 11, 12, 13 and 14 are occuped by this storage enclosure without access and inventory.

I can't delete this bad view and resubmit ? complet inventory after.

Have you any idea ?

Thanks per advance.

JeuMeu

Hello all,

I have a little problem when i have created a new user (operator type) and i have tested it with Remote 5250 Console (for IBM i).

"User ID or password not valid".

I can't continue to use USERID just for take a 5250 console...

Maybe another parameter forgotten... i hope.

Thanks per advance.

JeuMeu

Pages: [1]